Dart on Pi - Update

Two separate items this week:


I built Dart SDK 1.11.1 stable for the Raspberry Pi, and you can download it here

In addition, I've been testing the rpi_gpio package interrupt support as part of my personal projects and it seems stable enough that I've published version 0.2.

Comments

  1. This comment has been removed by a blog administrator.

    ReplyDelete

Post a Comment

Popular posts from this blog

Dartino - Getting Started

Dart on Pi - Getting Started

Dart on Pi - Tracking Changes